<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="East Ventures Himpun Rp3 milar Bangun Teknologi Hadapi Corona, Cara Gojek Berantas Sindikat Kriminal Pelaku Kecurangan,"> <meta name="description" content="East Ventures yang menghimpun dana Rp3 miliar untuk bangun teknologi hadapi Covid-19 menjadi berita terpopuler di kanal Teknologi Bisnis.com pada Selasa (31/3/2020)."> <meta name="robots" content="index, follow" /> <meta name="copyright" content="NIS" /> <title>5 Terpopuler Teknologi, East Ventures Himpun Rp3 milar Bangun Teknologi Hadapi Corona dan Cara Gojek Berantas Sindikat Kriminal Pelaku Kecurangan - Teknologi Bisnis.com</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <meta name="googlebot-news" content="index,follow" /> <meta name="googlebot" content="index,follow,all" /> <meta name="Bingbot" content="index, follow"> <meta name="ahrefs-site-verification" content="5fe082db7af4c2d19b5e0a4ca927a1afbf4232cb8e963805718eec4732d60568"> <!-- Bootstrap core CSS --> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/bootstrap.min.css"> --> <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/css/bootstrap.min.css"> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/fonts/font-awesome/css/fontawesome-all.min.css"> --> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css"> <!-- Stylesheet --> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/style.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/theme.min.css"> <link rel="shortcut icon" href="https://cdn-aws.bisnis.com/bisnis/assets/images/favicon.png" /> <link rel="canonical" href="https://teknologi.bisnis.com/read/20200331/266/1220422/5-terpopuler-teknologi-east-ventures-himpun-rp3-milar-bangun-teknologi-hadapi-corona-dan-cara-gojek-berantas-sindikat-kriminal-pelaku-kecurangan"> <link rel="amphtml" href="https://m.bisnis.com/amp/read/20200331/266/1220422/5-terpopuler-teknologi-east-ventures-himpun-rp3-milar-bangun-teknologi-hadapi-corona-dan-cara-gojek-berantas-sindikat-kriminal-pelaku-kecurangan"> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bisnis.com/teknologi/read/20200331/266/1220422/5-terpopuler-teknologi-east-ventures-himpun-rp3-milar-bangun-teknologi-hadapi-corona-dan-cara-gojek-berantas-sindikat-kriminal-pelaku-kecurangan"> <!-- Modernizr lib --> <script src="https://cdn-aws.bisnis.com/bisnis/assets/js/modernizr.min.js"></script> <link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/default-skin.css" media="all"><link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/css/slick.css" media="all"><link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/css/comment/comment.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property="og:url" content="https://teknologi.bisnis.com/read/20200331/266/1220422/5-terpopuler-teknologi-east-ventures-himpun-rp3-milar-bangun-teknologi-hadapi-corona-dan-cara-gojek-berantas-sindikat-kriminal-pelaku-kecurangan" /><meta property="og:type" content="article" /><meta property="og:title" content="5 Terpopuler Teknologi, East Ventures Himpun Rp3 milar Bangun Teknologi Hadapi Corona dan Cara Gojek Berantas Sindikat Kriminal Pelaku Kecurangan | Teknologi - Bisnis.com" /><meta property="og:image" content="https://cdn-image.bisnis.com/posts/2020/03/31/1220422/logo-east-ventures.jpg" /><meta property="og:site_name" content="Bisnis.com" /><meta property="og:description" content="East Ventures yang menghimpun dana Rp3 miliar untuk bangun teknologi hadapi Covid-19 menjadi berita terpopuler di kanal Teknologi Bisnis.com pada Selasa (31/3/2020)." /> <meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@bisniscom"><meta name="twitter:creator" content="@bisniscom"><meta name="twitter:title" content="5 Terpopuler Teknologi, East Ventures Himpun Rp3 milar Bangun Teknologi Hadapi Corona dan Cara Gojek Berantas Sindikat Kriminal Pelaku Kecurangan | Teknologi - Bisnis.com" ><meta name="twitter:image" content="https://cdn-image.bisnis.com/posts/2020/03/31/1220422/logo-east-ventures.jpg" ><meta name="twitter:description" content="East Ventures yang menghimpun dana Rp3 miliar untuk bangun teknologi hadapi Covid-19 menjadi berita terpopuler di kanal Teknologi Bisnis.com pada Selasa (31/3/2020)." > <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="https://cdn.izooto.com"/><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://www.google-analytics.com"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://www.googleadservices.com"/><link rel="dns-prefetch" href="https://cdn-aws.bisnis.com"/><link rel="dns-prefetch" href="https://cdn-image.bisnis.com"/><link rel="dns-prefetch" href="https://maxcdn.bootstrapcdn.com"/> <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WRNCRW7');</script><!-- End Google Tag Manager --> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1582080841801-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> <script> window._izq = window._izq || []; window._izq.push(["init"]); </script> <script src="https://cdn.izooto.com/scripts/2dd489320ca6901be431337be8b6e9f715cf1822.js"></script> <!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '612305875912572'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=612305875912572&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --> <script type='application/ld+json'>{	"@context" : "https://schema.org",	"@type" : "Organization",	"name" : "Bisnis Indonesia",	"url" : "https://www.bisnis.com/",	"sameAs" : [	"https://www.facebook.com/wwwbisniscom",	"https://twitter.com/bisniscom",	"https://www.instagram.com/bisniscom"	],	"logo": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png"	}</script><script type="application/ld+json">{	"@context":"http://schema.org",	"@type":"WebSite",	"url":"https://www.bisnis.com/",	"potentialAction":	[{	"@type":"SearchAction",	"target":"https://search.bisnis.com/?q={search_term_string}",	"query-input":"required name=search_term_string"	}]	}</script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebPage", "headline": "5 Terpopuler Teknologi, East Ventures Himpun Rp3 milar Bangun Teknologi Hadapi Corona dan Cara Gojek Berantas Sindikat Kriminal Pelaku Kecurangan", "url": "https://teknologi.bisnis.com/read/20200331/266/1220422/5-terpopuler-teknologi-east-ventures-himpun-rp3-milar-bangun-teknologi-hadapi-corona-dan-cara-gojek-berantas-sindikat-kriminal-pelaku-kecurangan", "datePublished": "2020-03-31T19:39:42+07:00", "image": "https://cdn-image.bisnis.com/thumb/posts/2020/03/31/1220422/logo-east-ventures.jpg?w=600&h=400", "thumbnailUrl": "https://cdn-image.bisnis.com/thumb/posts/2020/03/31/1220422/logo-east-ventures.jpg?w=400&h=400" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://teknologi.bisnis.com/read/20200331/266/1220422/5-terpopuler-teknologi-east-ventures-himpun-rp3-milar-bangun-teknologi-hadapi-corona-dan-cara-gojek-berantas-sindikat-kriminal-pelaku-kecurangan" }, "headline": "5 Terpopuler Teknologi, East Ventures Himpun Rp3 milar Bangun Teknologi Hadapi Corona dan Cara Gojek Berantas Sindikat Kriminal Pelaku Kecurangan", "image": { "@type": "ImageObject", "url": "https://cdn-image.bisnis.com/thumb/posts/2020/03/31/1220422/logo-east-ventures.jpg?w=600&h=400" }, "datePublished": "2020-03-31T19:39:42+07:00", "dateModified": "2020-03-31T19:39:42+07:00", "author": { "@type": "Person", "name": "Ahmad Rifai" }, "publisher": { "@type": "Organization", "name": "bisnis.com", "logo": { "@type": "ImageObject", "url": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png" } }, "keywords": "East Ventures Himpun Rp3 milar Bangun Teknologi Hadapi Corona, Cara Gojek Berantas Sindikat Kriminal Pelaku Kecurangan,", "description": "East Ventures yang menghimpun dana Rp3 miliar untuk bangun teknologi hadapi Covid-19 menjadi berita terpopuler di kanal Teknologi Bisnis.com pada Selasa (31/3/2020)." } </script> <!-- Google verification teknologi.bisnis.com --> <meta name="google-site-verification" content="ZZLKAimXmjQRvGWcYGJSlvLEL1xfPsHef0hpANP4ijk" /></head><body><!-- Google Tag Manager(noscript)--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRNCRW7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager(noscript)--><header class="channel-teknologi"> <div class="container"> <div class="row"> <div class="col-sm-3"><i class="fas fa-search"></i><input type="text" class="form-control search" placeholder="Cari berita..."></div> <div class="col-sm-6"> <a class="logo" href="https://www.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo.svg" class="" alt="bisnis.com" title="bisnis.com" /></a> </div> <div class="col-sm-3"> <ul class="socmed"> <li><a href="https://www.facebook.com/wwwbisniscom" target="_blank" title="Facebook"><i class="fab fa-facebook-f"></i></a></li> <li><a href="https://twitter.com/Bisniscom" target="_blank" title="Twitter"><i class="fab fa-twitter"></i></a></li> <li><a href="https://www.instagram.com/bisniscom/" target="_blank" title="Instagram"><i class="fab fa-instagram"></i></a></li> <li class="h-46"><a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style"><span>Login</span></a></li> </ul> </div> </div> </div></header><style type="text/css">.img-author { border-radius: 50%;}</style><div class="sub-header"> <div class="container"> <div id="sticky0"> <ul class="menu-main-channel pl-12"> <li><a href="https://www.bisnis.com" title="Home" class="change-home style2"><div class="li-home_black"></div></a></li> <li ><a href="https://market.bisnis.com" title=">Market">Market</a></li> <li ><a href="https://finansial.bisnis.com" title="Finansial">Finansial</a></li> <li ><a href="https://ekonomi.bisnis.com" title="Ekonomi">Ekonomi</a></li> <li ><a href="https://kabar24.bisnis.com" title="Kabar24">Kabar24</a></li> <li ><a href="https://teknologi.bisnis.com" title="Teknologi">Teknologi</a></li> <li ><a href="https://lifestyle.bisnis.com" title="Lifestyle">Lifestyle</a></li> <li ><a href="https://infografik.bisnis.com" title="infografik">Infografik</a></li> <li ><a href="https://traveling.bisnis.com" title="Travel">Travel</a></li> <li ><a href="https://sport.bisnis.com" title="Sport">Sport</a></li> <li ><a href="https://bola.bisnis.com" title="Bola">Bola</a></li> <li ><a href="https://otomotif.bisnis.com" title="Otomotif">Otomotif</a></li> <li ><a href="https://www.bisnis.com/index" title="Indeks">Indeks</a></li> <!-- <li class="button"><a href="#" title="Home"><i class="fas fa-ellipsis-v"></i></a></li> --> <li class="button"> <div id="scrolnav" class="side-nav" style="display: block;z-index: 777;"> <!-- <h2 class="abs-center nav-header">Nav</h2> <ul class="abs-center nav-options"> <li class="rela-block nav-link the-menu">The Menu</li> <li class="rela-block nav-link">About Us</li> <li class="rela-block nav-link">Stories</li> <li class="rela-block nav-link">Locations</li> <li class="rela-block nav-link">Contact Us</li> </ul> --> <div class="row row-nav"> <div class="div-nav"> <div class="col-sm-6 h-100p w-vid-52p" id="btv-nav"> </div> <div class="col-sm-6 h-100p w-kanal-48p"> <h2 class="abs-center nav-header kanal-teks">Kanal Lainnya</h2> <div class="video-title-menu abs-center3 kan-header-tex"> <div class="col-sm-4 "> <p class="ptb-3"><a href="https://jakarta.bisnis.com" class="no-up-tex">Jakarta</a> <p class="ptb-3"><a href="https://banten.bisnis.com" class="no-up-tex">Banten</a> <p class="ptb-3"><a href="https://bandung.bisnis.com" class="no-up-tex">Bandung</a> <p class="ptb-3"><a href="https://semarang.bisnis.com" class="no-up-tex">Semarang</a> <p class="ptb-3"><a href="https://surabaya.bisnis.com" class="no-up-tex">Surabaya</a> </div> <div class="col-sm-4 "> <p class="ptb-3"><a href="https://bali.bisnis.com" class="no-up-tex">Bali</a> <p class="ptb-3"><a href="https://sumatra.bisnis.com" class="no-up-tex">Sumatra</a> <p class="ptb-3"><a href="https://kalimantan.bisnis.com" class="no-up-tex">Kalimantan</a> <p class="ptb-3"><a href="https://sulawesi.bisnis.com" class="no-up-tex">Sulawesi</a> <p class="ptb-3"><a href="https://papua.bisnis.com" class="no-up-tex">Papua</a> </div> <div class="col-sm-4 "> <p class="ptb-3"><a href="https://koran.bisnis.com" class="no-up-tex">Koran</a> <p class="ptb-3"><a href="https://entrepreneur.bisnis.com" class="no-up-tex">Entrepreneur</a> <p class="ptb-3"><a href="https://foto.bisnis.com" class="no-up-tex">Foto</a> </div> </div> </div> </div> </div> </div> <div class="rela-block top-section"> <div class="nav-button top mt-2"> <div class="abs-center nav-bars"></div> </div> </div> </li> </ul> </div> <ul class="menu-channel teknologi" id="sticky1"> <li class="logo"> <a href="https://teknologi.bisnis.com/" title="Kanal Sport"> <img data-src="https://cdn-aws.bisnis.com/bisnis/assets/images/kanal/teknologi-white" src="https://teknologi.bisnis.com/assets/images/kanal/teknologi-white.svg" style="margin-top:12px; width:110%;"> </a> </li> <li ><a href="https://teknologi.bisnis.com/sains-teknologi" title="Sains &amp; Teknologi">Sains &amp; Teknologi</a></li> <li ><a href="https://teknologi.bisnis.com/telekomunikasi" title="Telekomunikasi">Telekomunikasi</a></li> <li ><a href="https://teknologi.bisnis.com/gadget" title="Gadget">Gadget</a></li> <li ><a href="https://teknologi.bisnis.com/elektronik" title="Elektronik">Elektronik</a></li> <li ><a href="https://teknologi.bisnis.com/startup" title="Startup">Startup</a></li> </ul> </div></div> <div class="wrapper-details"> <div class="container"> <div class="row"> <div class="col-custom left"> <ol class="breadcrumb"> <li> <a href="https://www.bisnis.com">Home</a> </li> <li> <a href="https://teknologi.bisnis.com/"> Teknologi </a> </li> <li class="active"> <a href="https://teknologi.bisnis.com/startup"> Startup </a> </li> </ol> <h1>5 Terpopuler Teknologi, East Ventures Himpun Rp3 milar Bangun Teknologi Hadapi Corona dan Cara Gojek Berantas Sindikat Kriminal Pelaku Kecurangan</h1> <div class="subtitle"> East Ventures yang menghimpun dana Rp3 miliar untuk bangun teknologi hadapi Covid-19 menjadi berita terpopuler di kanal Teknologi Bisnis.com pada Selasa (31/3/2020). </div> <div class="author"> <a href="https://www.bisnis.com/user/638/ahmad.rifai"> <img class="img-author" src="https://cdn-image.bisnis.com/profile/638/ahmad-rifai.jpg" alt="Ahmad Rifai" width="67" height="67"/> </a> <div class="new-description"> <a href="https://www.bisnis.com/user/638/ahmad.rifai"> Ahmad Rifai </a> - Bisnis.com <span> 31 Maret 2020 &nbsp;|&nbsp; 19:39 WIB </span> </div> </div> <div class="main-image"> <a href="#" title=""> <img src="https://cdn-image.bisnis.com/posts/2020/03/31/1220422/logo-east-ventures.jpg" alt="5 Terpopuler Teknologi, East Ventures Himpun Rp3 milar Bangun Teknologi Hadapi Corona dan Cara Gojek Berantas Sindikat Kriminal Pelaku Kecurangan" /> </a> <div class="caption">Logo East Ventures / Istimewa</div> </div> <div class="description"> <div class="row sticky-wrapper"> <div class="col-sm-2" style="position: static;"> <div id="sticky-share2"> <div class="font-size" data-font="16"> <a href="javascript:void(0)" title="A+" class="font-size-link plus"> A<sup>+</sup> </a> <a href="javascript:void(0)" title="A-" class="font-size-link minus"> A<sup>-</sup> </a> </div> <div id="sticky-share" class="share"> Share <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('https://teknologi.bisnis.com/read/20200331/266/1220422/5-terpopuler-teknologi-east-ventures-himpun-rp3-milar-bangun-teknologi-hadapi-corona-dan-cara-gojek-berantas-sindikat-kriminal-pelaku-kecurangan','fb');" title="Facebook"><i class="fab fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('5 Terpopuler Teknologi, East Ventures Himpun Rp3 milar Bangun Teknologi Hadapi Corona dan Cara Gojek Berantas Sindikat Kriminal Pelaku Kecurangan https://teknologi.bisnis.com/read/20200331/266/1220422/5-terpopuler-teknologi-east-ventures-himpun-rp3-milar-bangun-teknologi-hadapi-corona-dan-cara-gojek-berantas-sindikat-kriminal-pelaku-kecurangan','twitter');" title="Twitter"><i class="fab fa-twitter"></i></a></li> <li class="tl"><a href="javascript:;" onclick="sharesocmed('https://teknologi.bisnis.com/read/20200331/266/1220422/5-terpopuler-teknologi-east-ventures-himpun-rp3-milar-bangun-teknologi-hadapi-corona-dan-cara-gojek-berantas-sindikat-kriminal-pelaku-kecurangan','telegram');" title="telegram"><i class="fab fa-telegram-plane"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('https://teknologi.bisnis.com/read/20200331/266/1220422/5-terpopuler-teknologi-east-ventures-himpun-rp3-milar-bangun-teknologi-hadapi-corona-dan-cara-gojek-berantas-sindikat-kriminal-pelaku-kecurangan','linkedin');" title="Linkedin"><i class="fab fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('https://teknologi.bisnis.com/read/20200331/266/1220422/5-terpopuler-teknologi-east-ventures-himpun-rp3-milar-bangun-teknologi-hadapi-corona-dan-cara-gojek-berantas-sindikat-kriminal-pelaku-kecurangan')+'$title='+encodeURIComponent('5 Terpopuler Teknologi, East Ventures Himpun Rp3 milar Bangun Teknologi Hadapi Corona dan Cara Gojek Berantas Sindikat Kriminal Pelaku Kecurangan'),'email');" title="Mail"><i class="fas fa-envelope"></i></a></li> <li class="wa"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('5 Terpopuler Teknologi, East Ventures Himpun Rp3 milar Bangun Teknologi Hadapi Corona dan Cara Gojek Berantas Sindikat Kriminal Pelaku Kecurangan')+' - '+encodeURIComponent('https://teknologi.bisnis.com/read/20200331/266/1220422/5-terpopuler-teknologi-east-ventures-himpun-rp3-milar-bangun-teknologi-hadapi-corona-dan-cara-gojek-berantas-sindikat-kriminal-pelaku-kecurangan'),'whatsapp');" title="Whatsapp" rel="noopener"><i class="fab fa-whatsapp"></i></a></li> </ul> </div> </div> </div> <div class="col-sm-10"> <h2><a href="https://teknologi.bisnis.com/read/20200331/84/1220006/bangun-teknologi-hadapi-corona-east-ventures-himpun-rp3-milar" target="_blank" rel="noopener"><strong>1. Bangun Teknologi Hadapi Corona, East Ventures Himpun Rp3 milar</strong></a></h2><p>&nbsp;</p><p>East Ventures, yang memimpin penghimpunan dana dalam rangka penanganan virus corona (Covid-19), berhasil mengumpulkan lebih dari Rp3 miliar pada Senin (30/3/2020).</p><p>Total dana sementara tersebut dihimpun dari 13 perusahaan, di antaranya East Ventures, Tokopedia, Traveloka, KoinWorks, Sociolla, SMDV Warung Pintar, dan IDN Media.</p><p>Baca berita lengkapnya <a href="https://teknologi.bisnis.com/read/20200331/84/1220006/bangun-teknologi-hadapi-corona-east-ventures-himpun-rp3-milar" target="_blank" rel="noopener">di sini</a>.</p><h2><a href="https://teknologi.bisnis.com/read/20200330/101/1219993/lonjakan-trafik-data-meningkat-apa-yang-harus-dilakukan-pemerintah" target="_blank" rel="noopener"><strong>2. Lonjakan Trafik Data Meningkat, Apa yang Harus Dilakukan Pemerintah?</strong></a></h2><p>&nbsp;</p><p>Melonjaknya trafik penggunaan internet di Indonesia pascadiberlakukannya belajar dan bekerja dari rumah &nbsp;membutuhkan perhatian khusus dari pemerintah dan operator.</p><p>Heru Sutadi, Direktur Eksekutif ICT Institute, menyoroti bahwa secara rata-rata nasional sebelum ebijakan kerja dan sekolah dari rumah diberlakukan, kebutuhan rata-rata unggah (upload) di Indonesia berada pada angka 4,5 Mbps dan pengunduhan (download) ada di 9,8 Mbps.</p><p>Baca berita lengkapnya <a href="https://teknologi.bisnis.com/read/20200330/101/1219993/lonjakan-trafik-data-meningkat-apa-yang-harus-dilakukan-pemerintah" target="_blank" rel="noopener">di sini</a>.</p><h2><a href="https://teknologi.bisnis.com/read/20200330/266/1219915/kala-pemodal-ventura-dan-startup-berkontribusi-tangani-covid-19" target="_blank" rel="noopener"><strong>3. Kala Pemodal Ventura dan Startup Berkontribusi Tangani Covid-19</strong></a></h2><p>&nbsp;</p><p>Wabah corona telah menjadi salah satu sentimen yang memukul industri nasional, tak terkecuali industri digital.</p><p>Namun, hal itu bukan berarti tidak ada celah untuk dapat memberikan kontribusi yang sejalan dengan keberlangsungan bisnis perusahaan-perusahaan rintisan berbasis daring di tengah-tengah pandemi virus corona (Covid-19) di Indonesia.</p><p>Baca berita lengkapnya <a href="https://teknologi.bisnis.com/read/20200330/266/1219915/kala-pemodal-ventura-dan-startup-berkontribusi-tangani-covid-19" target="_blank" rel="noopener">di sini</a>.</p><h2><a href="https://teknologi.bisnis.com/read/20200331/280/1220358/tangkal-corona-ksp-kemkominfo-luncurkan-aplikasi-10-rumah-aman" target="_blank" rel="noopener"><strong>4. Tangkal Corona, KSP &amp; Kemkominfo Luncurkan Aplikasi 10 Rumah Aman</strong></a></h2><p></p><p>Kantor Staf Presiden (KSP) bersama dengan Kementerian Komunikasi dan Informatika meluncurkan aplikasi 10 Rumah Aman sebagai salah satu upaya penanganan pandemi virus corona jenis baru atau Covid-19 di Indonesia.</p><p>Kepala KSP Moeldoko saat peluncuran aplikasi secara daring bersama Menkominfo Johnny G. Plate, d di Jakarta Selasa (31/03/2020) mengatakan 10 Rumah Aman merupakan aplikasi yang dirancang berbasis komunitas dan diharapkan akan menciptakan efek berantai dalam memutus penyebaran Covid-19.</p><p>Baca berita lengkapnya <a href="https://teknologi.bisnis.com/read/20200331/280/1220358/tangkal-corona-ksp-kemkominfo-luncurkan-aplikasi-10-rumah-aman" target="_blank" rel="noopener">di sini</a>.</p><h2><a href="https://teknologi.bisnis.com/read/20200331/266/1219689/ini-cara-gojek-berantas-sindikat-kriminal-pelaku-kecurangan" target="_blank" rel="noopener"><strong>5. Cara Gojek Berantas Sindikat Kriminal Pelaku Kecurangan</strong></a></h2><p>&nbsp;</p><p>Gojek mengklaim telah mengembangkan sistem keamanan berbasis kecerdasan buatan untuk mendeteksi keberadaan aplikasi hasil modifikasi yang dibuat oleh sindikat kriminal karena telah mengancam keamanan para mitra ojek online (ojol).</p><p>Sistem yang diberi nama Gojek Shield ini mampu mendeteksi berbagai jenis kecurangan terutama mendeteksi oknum yang menggunakan ModApp atau aplikasi yang sudah dimodifikasi untuk mencurangi Gojek.&nbsp;</p><p>Baca berita lengkapnya <a href="https://teknologi.bisnis.com/read/20200331/266/1219689/ini-cara-gojek-berantas-sindikat-kriminal-pelaku-kecurangan" target="_blank" rel="noopener">di sini</a>.</p> <div class="topik"> <p>Simak berita lainnya seputar topik artikel ini, di sini : <br /> <a href="https://www.bisnis.com/topic/50040/Berita-Terpopuler">Berita Terpopuler</a> </p> </div> </div> </div> <div class="tags"> <div class="editor">Editor : Surya Rianto</div> </div> <input type="hidden" id="ip_client" value="107.23.218.4"> <div class="widget emoticon"> <h2>Berikan reaksi Anda!</h2> <div class="row"> <div class="col-sm-2"> <a hre="#" title="Suka" class="hover-emoticon" id="widget-suka" data-value="1"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.gif" class="img-responsive" alt="suka"> <div class="title">Suka</div> <div class="percentage" id="percent_suka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terhibur" class="hover-emoticon" id="widget-senang" data-value="2"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.gif" class="img-responsive" alt="Terhibur"> <div class="title">Terhibur</div> <div class="percentage" id="percent_senang">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Bangga" class="hover-emoticon" id="widget-bangga" data-value="3"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.gif" class="img-responsive" alt="bangga"> <div class="title">Bangga</div> <div class="percentage" id="percent_bangga">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terinspirasi" class="hover-emoticon" id="widget-terinspirasi" data-value="4"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.gif" class="img-responsive" alt="terinspirasi"> <div class="title">Terinspirasi</div> <div class="percentage" id="percent_terinspirasi">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Tidak Suka" class="hover-emoticon" id="widget-tidaksuka" data-value="5"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.gif" class="img-responsive" alt="tidak suka"> <div class="title">Tidak Suka</div> <div class="percentage" id="percent_tidaksuka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Sedih" class="hover-emoticon" id="widget-sedih" data-value="6"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.gif" class="img-responsive" alt="sedih"> <div class="title">Sedih</div> <div class="percentage" id="percent_sedih">0%</div> </a> </div> </div> </div> <!-- Comment Box - preview comment --> <!-- <div class="pd-bottom-20"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://teknologi.bisnis.com/read/20200331/266/1220422/5-terpopuler-teknologi-east-ventures-himpun-rp3-milar-bangun-teknologi-hadapi-corona-dan-cara-gojek-berantas-sindikat-kriminal-pelaku-kecurangan" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> --> <div class="pd-bottom-15"> <div class="heading-comment roboto-bold font-14 pd-top-5"> KOMENTAR </div> <hr class="hr-style hr-style-1"> <div class="col-xs-2 picture-box"> <img class="b-radius-50 pro-pic" id="photo_bisnis" src="https://cdn-aws.bisnis.com/bisnis/assets/images/comment/boy.png"/> </div> <div class="col-xs-10 comment-area height-70 no-padding"> <!-- <textarea id="area" onkeyup="cek()" cols="50" rows="10"></textarea> --> <textarea id="comment-content" class="textarea-fix font-13" onkeyup="cek_karakter()" placeholder="Berikan komentar anda ..." disabled></textarea> </div> <!-- <div class="clearfix"></div> --> <div class="col-xs-2 picture-box blank" id="usernameID"> <!-- <a href="#" style="color: #1E9CC4;">sibertama</a> --> </div> <div id="af-login"></div> <div class="col-xs-10 login roboto-reguler font-13 dark-grey-color-66" id="div-login"> Silahkan <a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style">LOGIN</a> dengan Bisnis ID Anda untuk memberikan komentar </div> <div id="notifikasi"></div> <div class="clearfix"></div> <hr class="hr-style" style="margin-bottom: 15px !important;"> <div class="col-sm-8 roboto-reguler font-14 no-padding dark-grey-color" id="jml-komentar" hidden>0 &ensp; Komentar</div> <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color" id="sort_by" style="display: none;">Urut berdasarkan</div> <!-- <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color">Terbaru <img class="pd-left-30" src="assets/images/down-arrow.png"/></div> --> <select class="btn-sort roboto-reguler font-13 dark-grey-color" id="sort" hidden> <option value="sort_new">Terbaru</option> <option value="sort_old">Terdahulu</option> </select> <div class="clearfix"></div></div><!-- Comment Box - comment list --><div class="pd-bottom-30" id="comment-box"></div> </div> <div class="wrapper-list-news"> <div class=""> <div class="row"> <div class=""> <div class="title-heading"><h3>Artikel Terkait</h3></div> <ul class="list-news style3"> <li> <div class="col-sm-4"> <a href="https://market.bisnis.com/read/20200331/93/1220572/5-berita-populer-market-nilai-tukar-rupiah-terhadap-dolar-as-hari-ini-30-maret-2020-dan-harga-emas-hari-ini-31-maret-2020"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/31/1220572/bni-syariah-2.jpg?w=277&h=183" alt="5 Berita Populer Market, Nilai Tukar Rupiah terhadap&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://market.bisnis.com/read/20200331/93/1220572/5-berita-populer-market-nilai-tukar-rupiah-terhadap-dolar-as-hari-ini-30-maret-2020-dan-harga-emas-hari-ini-31-maret-2020" title=""> 5 Berita Populer Market, Nilai Tukar Rupiah terhadap&#8230; </a> </div> <div class="col-sm-4"> <a href="https://finansial.bisnis.com/read/20200331/89/1220578/5-berita-populer-finansial-fif-group-buka-layanan-informasi-keringanan-kredit-dan-mandiri-utama-finance-beri-keringanan-cicilan-untuk-driver-ojek-taksi-online"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/31/1220578/29022020-hil-bisnis-21-fif-group_6.jpg?w=277&h=183" alt="5 Berita Populer Finansial, FIF Group Buka Layanan&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://finansial.bisnis.com/read/20200331/89/1220578/5-berita-populer-finansial-fif-group-buka-layanan-informasi-keringanan-kredit-dan-mandiri-utama-finance-beri-keringanan-cicilan-untuk-driver-ojek-taksi-online" title=""> 5 Berita Populer Finansial, FIF Group Buka Layanan&#8230; </a> </div> <div class="col-sm-4"> <a href="https://lifestyle.bisnis.com/read/20200331/254/1220434/5-terpopuler-lifestyle-backstreet-boys-gelar-konser-virtual-dan-cara-kenali-demam-tanpa-termometer"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/31/1220434/bandi.jpg?w=277&h=183" alt="5 Terpopuler Lifestyle, Backstreet Boys Gelar Konser&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://lifestyle.bisnis.com/read/20200331/254/1220434/5-terpopuler-lifestyle-backstreet-boys-gelar-konser-virtual-dan-cara-kenali-demam-tanpa-termometer" title=""> 5 Terpopuler Lifestyle, Backstreet Boys Gelar Konser&#8230; </a> </div> </li> <li> <div class="col-sm-4"> <a href="https://kabar24.bisnis.com/read/20200331/15/1220403/5-terpopuler-nasional-jokowi-bilang-darurat-sipil-berlaku-kalau-kondisi-abnormal-dan-wni-dari-luar-negeri-tidak-bisa-langsung-pulang"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/31/1220403/jokowi-g-20-2.jpg?w=277&h=183" alt="5 Terpopuler Nasional, Jokowi Bilang Darurat Sipil&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://kabar24.bisnis.com/read/20200331/15/1220403/5-terpopuler-nasional-jokowi-bilang-darurat-sipil-berlaku-kalau-kondisi-abnormal-dan-wni-dari-luar-negeri-tidak-bisa-langsung-pulang" title=""> 5 Terpopuler Nasional, Jokowi Bilang Darurat Sipil&#8230; </a> </div> <div class="col-sm-4"> <a href="https://kabar24.bisnis.com/read/20200331/15/1220102/5-berita-terpopuler-3-syarat-pemberlakuan-darurat-sipil-supermarket-di-inggris-siapkan-bank-makanan"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/31/1220102/jokowi-g-20-2.jpg?w=277&h=183" alt="5 Berita Terpopuler: 3 Syarat Pemberlakuan Darurat&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://kabar24.bisnis.com/read/20200331/15/1220102/5-berita-terpopuler-3-syarat-pemberlakuan-darurat-sipil-supermarket-di-inggris-siapkan-bank-makanan" title=""> 5 Berita Terpopuler: 3 Syarat Pemberlakuan Darurat&#8230; </a> </div> <div class="col-sm-4"> <a href="https://ekonomi.bisnis.com/read/20200331/98/1219980/5-berita-populer-ekonomi-lockdown-jakarta-akan-diputuskan-besok-dan-pemerintah-akan-lakukan-karantina-wilayah-idealnya-berapa-lama"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/31/1219980/kemenhub-gedung.jpg?w=277&h=183" alt="5 Berita Populer Ekonomi, Lockdown Jakarta Akan Diputuskan&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://ekonomi.bisnis.com/read/20200331/98/1219980/5-berita-populer-ekonomi-lockdown-jakarta-akan-diputuskan-besok-dan-pemerintah-akan-lakukan-karantina-wilayah-idealnya-berapa-lama" title=""> 5 Berita Populer Ekonomi, Lockdown Jakarta Akan Diputuskan&#8230; </a> </div> </li> </ul> <br><br> <div class="title-heading"><h3>Berita Terkini Lainnya</h3></div> <ul class="list-news style3"> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/31/1220414/10-rumah-aman2.jpg?w=277" width="277" height="183" class="img-responsive" alt="Lawan Corona, KSP Didukung Kominfo Luncurkan Aplikasi 10 Rumah Aman" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://teknologi.bisnis.com/read/20200331/84/1220414/lawan-corona-ksp-didukung-kominfo-luncurkan-aplikasi-10-rumah-aman" title="Lawan Corona, KSP Didukung Kominfo Luncurkan Aplikasi 10 Rumah Aman"> Lawan Corona, KSP Didukung Kominfo Luncurkan Aplikasi 10 Rumah Aman </a> <div class="description no-pl"> Kantor Staf Presiden didukung oleh Kementerian Komunikasi dan Informatika meluncurkan Aplikasi 10 Rumah Aman. Aplikasi berbasis komunitas itu diluncurkan agar bisa digunakan&#8230; </div> <div class="date no-pl">23 minutes ago &nbsp; | &nbsp; <a href="https://teknologi.bisnis.com/sains-teknologi" title="Health">Sains & Teknologi</a></div> </div> </li> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/31/1220358/kominfo-johnny-moeldoko-aplikasi-10-rumah-aman_01.jpg?w=277" width="277" height="183" class="img-responsive" alt="Tangkal Corona, KSP & Kemkominfo Luncurkan Aplikasi 10 Rumah Aman" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://teknologi.bisnis.com/read/20200331/280/1220358/tangkal-corona-ksp-kemkominfo-luncurkan-aplikasi-10-rumah-aman" title="Tangkal Corona, KSP & Kemkominfo Luncurkan Aplikasi 10 Rumah Aman"> Tangkal Corona, KSP & Kemkominfo Luncurkan Aplikasi 10 Rumah Aman </a> <div class="description no-pl"> Aplikasi 10 Rumah Aman perlu diterapkan bersama agar memiliki dampak yang optimal untuk mencegah paparan virus Corona (Covid-19). </div> <div class="date no-pl">4 hours ago &nbsp; | &nbsp; <a href="https://teknologi.bisnis.com/gadget" title="Health">Gadget</a></div> </div> </li> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/31/1219689/bio-gojek-2.jpg?w=277" width="277" height="183" class="img-responsive" alt="Ini Cara Gojek Berantas Sindikat Kriminal Pelaku Kecurangan" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://teknologi.bisnis.com/read/20200331/266/1219689/ini-cara-gojek-berantas-sindikat-kriminal-pelaku-kecurangan" title="Ini Cara Gojek Berantas Sindikat Kriminal Pelaku Kecurangan"> Ini Cara Gojek Berantas Sindikat Kriminal Pelaku Kecurangan </a> <div class="description no-pl"> Gojek Shield ini mampu mendeteksi berbagai jenis kecurangan terutama mendeteksi oknum yang menggunakan ModApp atau aplikasi yang sudah dimodifikasi untuk mencurangi Gojek. </div> <div class="date no-pl">14 hours ago &nbsp; | &nbsp; <a href="https://teknologi.bisnis.com/startup" title="Health">Startup</a></div> </div> </li> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/31/1220006/ilustrasi-virus-corona-covid-19-2.jpeg?w=277" width="277" height="183" class="img-responsive" alt="Bangun Teknologi Hadapi Corona, East Ventures Himpun Rp3 milar" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://teknologi.bisnis.com/read/20200331/84/1220006/bangun-teknologi-hadapi-corona-east-ventures-himpun-rp3-milar" title="Bangun Teknologi Hadapi Corona, East Ventures Himpun Rp3 milar"> Bangun Teknologi Hadapi Corona, East Ventures Himpun Rp3 milar </a> <div class="description no-pl"> Total dana nantinya akan dialokasikan untuk dua wilayah penggunaan, antara lain Rp9 miliar untuk mendukung inisiatif perusahaan teknologi. </div> <div class="date no-pl">18 hours ago &nbsp; | &nbsp; <a href="https://teknologi.bisnis.com/sains-teknologi" title="Health">Sains & Teknologi</a></div> </div> </li> </ul> <div class="btn-loadmore"> <a href="https://teknologi.bisnis.com/"> <button class="btn btn-grey">Berita Lainnya <i class="fas fa-chevron-down"></i></button> </a> </div> </div> </div> </div> </div> </div> <div class="col-custom right"> <div class="widget banner no-padding"> <!-- Rectangle 1 --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <div class="widget widget-terpopuler"> <h3 class="style2">Terpopuler</h3> <ol> <li><a href="https://teknologi.bisnis.com/read/20200330/101/1219993/lonjakan-trafik-data-meningkat-apa-yang-harus-dilakukan-pemerintah" title=""> Lonjakan Trafik Data Meningkat, Apa yang Harus Dilakukan Pemerintah? </a></li> <li><a href="https://teknologi.bisnis.com/read/20200331/266/1219689/ini-cara-gojek-berantas-sindikat-kriminal-pelaku-kecurangan" title=""> Ini Cara Gojek Berantas Sindikat Kriminal Pelaku Kecurangan </a></li> <li><a href="https://teknologi.bisnis.com/read/20200330/84/1219817/5-terpopuler-teknologi-begini-cara-video-call-di-whatsapp-beramai-ramai-dan-lapisan-ozon-mengalami-perbaikan" title=""> 5 Terpopuler Teknologi: Begini Cara Video Call di WhatsApp Beramai-ramai dan Lapisan Ozon Mengalami Perbaikan </a></li> <li><a href="https://teknologi.bisnis.com/read/20200331/84/1220006/bangun-teknologi-hadapi-corona-east-ventures-himpun-rp3-milar" title=""> Bangun Teknologi Hadapi Corona, East Ventures Himpun Rp3 milar </a></li> <li><a href="https://teknologi.bisnis.com/read/20200330/280/1220007/penertiban-ponsel-ilegal-kominfo-sebut-masih-akan-sesuai-jadwal" title=""> Penertiban Ponsel Ilegal, Kominfo Sebut Masih akan Sesuai Jadwal </a></li> </ol> </div> <div class="widget breaking-koran"> <div class="breaking-koran-logo"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-widget-koran.png"></div> <div class="breaking-koran-list"> <ul> <li><a href="https://koran.bisnis.com/read/20200331/453/1219906/pandemi-virus-corona-covid-19-servis-mobil-tak-perlu-keluar-rumah" title=""> PANDEMI VIRUS CORONA (COVID-19) : Servis Mobil Tak Perlu Keluar Rumah </a></li> <li><a href="https://koran.bisnis.com/read/20200331/451/1219947/dampak-ketidakpastian-ekonomi-proyek-energi-terancam-molor" title=""> DAMPAK KETIDAKPASTIAN EKONOMI : Proyek Energi Terancam Molor </a></li> <li><a href="https://koran.bisnis.com/read/20200331/448/1219929/mitigasi-dampak-covid-19-umkm-butuh-kejelasan-stimulus" title=""> MITIGASI DAMPAK COVID-19 : UMKM Butuh Kejelasan Stimulus </a></li> <li><a href="https://koran.bisnis.com/read/20200331/448/1219930/kelangkaan-produk-sanitasi-spekulan-jadi-biang-keladi" title=""> KELANGKAAN PRODUK SANITASI : Spekulan Jadi Biang Keladi </a></li> <a href="https://koran.bisnis.com/" class="btn btn-blue" target="_blank">Langganan sekarang</a> </ul> </div> </div> <div class="widget banner"> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget sidebar-foto no-pb"> <a href="https://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div id="myCarousel" class="main carousel slide" data-ride="carousel"> <div class="sidebar-foto-arrow"> <a class="link right" href="#myCarousel" data-slide="next"><i class="fas fa-angle-right"></i></a> <a class="link left " href="#myCarousel" data-slide="prev"><i class="fas fa-angle-left"></i></a> </div> <div class="carousel-inner"> <div class="wrapper-sidebar-foto item active" id="list_foto_1"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/31/1220497/antarafoto-donor-darah-pmi-310320-mrh-6.jpg?w=300&h=200" alt="STOK DARAH DI PMI MENIPIS" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200331/1220497/stok-darah-di-pmi-menipis"> STOK DARAH DI PMI MENIPIS </a> </div> </div> <div class="wrapper-sidebar-foto item " id="list_foto_2"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/31/1220496/antarafoto-unjuk-rasa-tolak-tempat-isolasi-pasien-covid-19-310320-um-2.jpg?w=300&h=200" alt="PENOLAKAN PUSKESMAS JADI TEMPAT ISOLASI COVID-19" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200331/1220496/penolakan-puskesmas-jadi-tempat-isolasi-covid-19">PENOLAKAN PUSKESMAS JADI TEMPAT ISOLASI COVID-19</a> </div> </div> <div class="wrapper-sidebar-foto item " id="list_foto_3"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/31/1220489/antarafoto-bob-hasan-meninggal-dunia-310320-app-9.jpg?w=300&h=200" alt="BOB HASAN MENINGGAL DUNIA" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200331/1220489/bob-hasan-meninggal-dunia">BOB HASAN MENINGGAL DUNIA</a> </div> </div> </div> </div> </div> <div class="widget banner"> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> </div> </div> </div></div><footer class="no-margin"> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="https://teknologi.bisnis.com/"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-small.svg" class="" alt="Bisnis.com" title="Bisnis.com" /></a> <div class="copyright">Copyright © 2020 by Bisnis Indonesia. Proudly powered by <a href="https://www.sibertama.com/" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="link"> <a href="https://www.bisnis.com/page/about-us" title="About us">About us</a> <a href="https://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a> <a href="https://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a> <a href="https://www.bisnis.com/page/advertise-with-us" title="Advertise with us">Advertise with us</a> <a href="https://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a> <a href="https://www.bisnis.com/page/career" title="Career">Career</a> </div> </div> </div> <div class="row" style="text-align:right;"> <span class="rendered">Page rendered in <strong>0.0731</strong> seconds on g9-244</span> </div> </div> </footer><!-- <a href="#" id="back-to-top" title="Back to top" class="txt-decor-none"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/arrow-top.svg" style="height: 24px;width: 14px;"/> <span style="font-size:12px; display:block; margin-top:0;">To top</span></a> --><a href="#" id="back-to-top" title="Back to top" class="txt-decor-none" style="display: inline;"> <i class="fa fa-chevron-up"></i> <span style="font-size:14px; display:block; margin-top:-10px;">Top</span></a><!-- JavaScript --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery-1.9.1.min.js"></script><!-- <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bootstrap.min.js"></script> --><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script><!-- Plugin --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/js/slick.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/sticky-kit.min.js"></script><!-- vendor --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/vendor.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/loading-overlay/loadingoverlay.min.js"></script><script type="text/javascript">var BASEURL = 'https://teknologi.bisnis.com/';</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bisnis-tv.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/reaksi.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/comment.min.js"></script> <style type="text/css">#bottomzone{	position: fixed;	width: 100%;	bottom: 0;	z-index: 99999;	}	.close-btn {	width: 100%; max-width: 1240px; margin: 0 auto;	text-align: right;	height:32px;	}	.x1{	background-color: #272727; top: 17px; transform: rotate(405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.x2{	background-color: #272727; top: -5px; transform: rotate(-405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.close-ads{	display: inline-block; width: 20px;	}	.bg-close{	background-color: #ffd22f; padding: 5px 10px 2px 10px; border-top-left-radius: 5px;	border-top-right-radius: 5px;	color: #272727;	position: relative; top: -12px;	}	.bg-close:hover{	color: #272727 !important;	}</style><div class="wrapper" id="bottomzone"><div class="box_close"><div class="close-btn new"><a href="javascript:;" title="Close" class="bg-close"><!-- <i class="fa fa-close"></i> --><div class="close-ads"><div class="x1"></div><div class="x2"></div></div></a></div></div> <div class="main-bottom-banner" style="max-width:1100px; margin: 0 auto;"><!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1582080841801-0' style='width: 1100px; height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582080841801-0'); }); </script></div></div></div><script type="text/javascript">$(function(){	$('.close-btn').click(function(){ $('#bottomzone').fadeOut(10); });
});
$(".btn_close").click(function(){ $(".big_ads_hl").removeClass("selected"); });</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/js/slick.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script src="https://cdn-aws.bisnis.com/bisnis/assets/js/bscroll.min.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='https://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); });
});</script><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/popup.min.css"><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/tricky.min.css"><!-- POPUP LOGIN BISNISID --><div id="id01" class="body modal z100 newZ" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id01').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fteknologi.bisnis.com%2Fread%2F20200331%2F266%2F1220422%2F5-terpopuler-teknologi-east-ventures-himpun-rp3-milar-bangun-teknologi-hadapi-corona-dan-cara-gojek-berantas-sindikat-kriminal-pelaku-kecurangan'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly90ZWtub2xvZ2kuYmlzbmlzLmNvbS9yZWFkLzIwMjAwMzMxLzI2Ni8xMjIwNDIyLzUtdGVycG9wdWxlci10ZWtub2xvZ2ktZWFzdC12ZW50dXJlcy1oaW1wdW4tcnAzLW1pbGFyLWJhbmd1bi10ZWtub2xvZ2ktaGFkYXBpLWNvcm9uYS1kYW4tY2FyYS1nb2play1iZXJhbnRhcy1zaW5kaWthdC1rcmltaW5hbC1wZWxha3Uta2VjdXJhbmdhbg=="> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?aHR0cHM6Ly90ZWtub2xvZ2kuYmlzbmlzLmNvbS9yZWFkLzIwMjAwMzMxLzI2Ni8xMjIwNDIyLzUtdGVycG9wdWxlci10ZWtub2xvZ2ktZWFzdC12ZW50dXJlcy1oaW1wdW4tcnAzLW1pbGFyLWJhbmd1bi10ZWtub2xvZ2ktaGFkYXBpLWNvcm9uYS1kYW4tY2FyYS1nb2play1iZXJhbnRhcy1zaW5kaWthdC1rcmltaW5hbC1wZWxha3Uta2VjdXJhbmdhbg==" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><!-- POPUP LOGIN BISNISID PREMIUM--><div id="id02" class="body modal z100" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id02').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fteknologi.bisnis.com%2Fread%2F20200331%2F266%2F1220422%2F5-terpopuler-teknologi-east-ventures-himpun-rp3-milar-bangun-teknologi-hadapi-corona-dan-cara-gojek-berantas-sindikat-kriminal-pelaku-kecurangan'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly90ZWtub2xvZ2kuYmlzbmlzLmNvbS9yZWFkLzIwMjAwMzMxLzI2Ni8xMjIwNDIyLzUtdGVycG9wdWxlci10ZWtub2xvZ2ktZWFzdC12ZW50dXJlcy1oaW1wdW4tcnAzLW1pbGFyLWJhbmd1bi10ZWtub2xvZ2ktaGFkYXBpLWNvcm9uYS1kYW4tY2FyYS1nb2play1iZXJhbnRhcy1zaW5kaWthdC1rcmltaW5hbC1wZWxha3Uta2VjdXJhbmdhbg=="> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?UHJlbWl1bSBLb250ZW4gQmlzbmlzLmNvbQ==" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><script type="text/javascript">var modal = document.getElementById('id01');
window.onclick = function(event) { if (event.target == modal) { modal.style.display = "none"; }
}
var modal2 = document.getElementById('id02');
window.onclick = function(event) { if (event.target == modal2) { modal2.style.display = "none"; }
}</script></body></html>